Problemer på Volvo snak

Hvis du har noget på hjerte som ikke lige er volvosnak er det her det foregår.

Redaktører: Anders_H, Hr. SmåSur, Kristian

Problemer på Volvo snak

Indlægaf Kim S » tirs mar 16, 2021 9:03 am

Hello
Er der problemer med Volvo snak siden ? har lige skrevet med en der ikke kan logge ind ! og som han skriver, det er da unormalt at der intet er sket på siden fra d. 25/2 2021 ( udover mig har der intet været, jeg har lagt noget på køb og salg, det virker åbenbart hos mig )
Er der andre der har problemer med at logge ind ?
Eller har folk ikke noget fornuftigt at skrive/sige eller at klage over ?
Jeg har solgt min volle, men følger da stadigvæk med :D :D :D
Volvo V70 2,4T Aut. AWD 01
Kim S
Elitebruger
Elitebruger
 
Indlæg: 283
Tilmeldt: man feb 01, 2016 17:06 pm
Geografisk sted: 2830 Virum

Re: Problemer på Volvo snak

Indlægaf Kingo » ons mar 17, 2021 9:19 am

Der er noget helt galt med forum. Jeg har ikke kunnet logge på siden 25 februar ca. Jeg kan stadig ikke logge på fra min telefon - eller min arbejds pc. Den jeg er logget på nu kunne heller ikke logge på volvosnak for et par dage siden - og når jeg logger ind bliver jeg advaret om at det ikke er en sikker side...(krydser fingre for at jeg ikke får noget slam ind....) Er der nogen der evt har et tlf nummer til en af Administratorerne der kan sende dem en SMS og høre om de ved hvad der sker?

Det er forskellige fejl- bla 403 Forbidden

På telefonen popper de fejl op jeg lægger et billede af - og jeg bliver ikke logget ind :(
Vedhæftede filer
image0.jpeg
image0.jpeg (193.51 KiB) Vist 494 gange
Kingo
Elitebruger
Elitebruger
 
Indlæg: 1677
Tilmeldt: man mar 19, 2012 19:27 pm
Geografisk sted: Vangede

Re: Problemer på Volvo snak

Indlægaf Kingo » fre mar 19, 2021 9:52 am

Så er vi vist back in business!!! :D
V70 2,4 170 Baltic manuel 2005 - Vida og Dice
Kingo
Elitebruger
Elitebruger
 
Indlæg: 1677
Tilmeldt: man mar 19, 2012 19:27 pm
Geografisk sted: Vangede

Re: Problemer på Volvo snak

Indlægaf Hovn » ons mar 24, 2021 9:09 am

Har også haft samme problem... Bestilte et nyt kodeord (det lå så i spamfiltret nogle dage inden jeg opdagede det)
Men nu virker det...
Hovn
XC60 D5 AWD Polestar samt 240SE
Brugeravatar
Hovn
Superbruger
Superbruger
 
Indlæg: 246
Tilmeldt: lør okt 13, 2007 12:12 pm
Geografisk sted: Herlufmagle


Tilbage til Frit emne

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte brugere og 1 gæst

cron